kingstock
您当前位置:点股成金 >> 公式下载 >> 飞狐公式 >> 浏览软件
回落就买 k1.0
回落就买
  • 软件作者: 未知
  • 软件大小: 0KB
  • 软件类别: 国产软件
  • 软件语言: 简体中文
  • 软件评级:
  • 运行环境: WIN9x/Me/NT/2000/XP
  • 更新时间: 2012年02月25日
  • 软件授权: 免费版
  • 所需点数: 0
  • 插件情况:
  • 相关链接:
  • 演示地址:
Tags:回落 买回
软件下载
下载地址1
软件简介

短线极品“回落就买”【大智慧版】

上升趋势:EMA(CLOSE,5),colorwhite,linethick2;
支撑压力:EMA(CLOSE,21),coloryellow,linethick1;
Y:=EMA(CLOSE,10),linethick0;x:=EMA(CLOSE,16),linethick0;
STICKLINE(上升趋势<支撑压力,支撑压力,上升趋势,0.1,0)
,color00ff00,linethick1;
DRAWTEXT(CROSS(上升趋势,支撑压力),上升趋势,'★买')
,ColorFF00FF;
drawtext((C<=x)and(上升趋势>Y),l*0.99,'●'),colore66878;

DRAWICON((C<=x)and(上升趋势>Y),l*0.97,4);
最新评论