kingstock
您当前位置:点股成金 >> 公式下载 >> 通达信 >> 浏览软件
【通达信】钻石主图指标公式 k1.0
【通达信】钻石主图指标公式
  • 软件作者: 未知
  • 软件大小: 0KB
  • 软件类别: 国产软件
  • 软件语言: 简体中文
  • 软件评级:
  • 运行环境: WIN9x/Me/NT/2000/XP
  • 更新时间: 2012年03月04日
  • 软件授权: 免费版
  • 所需点数: 0
  • 插件情况:
  • 相关链接:
  • 演示地址:
软件下载
下载地址1
软件简介

通达信钻石主图指标公式股票软件源码如下:

AMV0:=VOL*(O+C)/2;
生命线:SUM(AMV0,88)/SUM(VOL,88),COLORFF00FF,LINETHICK2;
CG:MA(C,17),COLORFFCC66,LINETHICK2;
FL:=HHV(CG,2);
持股线:HHV(CG,2),COLOR00FF00;
FS:CG-(FL-CG),COLORYELLOW,LINETHICK2;
{www.gUPang.com 点股成金_最新股票指标公式}
MA3:MA(C,3),COLORGRAY;
MA13:MA(C,13),COLORRED;
信号:=COUNT(REF(EMA(C,3),1)<REF(EMA(C,3),2),5)=5
AND EMA(C,3)>REF(EMA(C,3),1);
DRAWICON(信号,L*0.98,25);

通达信钻石主图指标公式

 

最新评论

关于我们 | 版权声明 | 诚聘英才 | 联系我们 | 广告服务 | 帮助中心 | 会员登陆 | 友情链接 | 网站地图 | 订阅RSS |